<!doctype html><html lang="ru-RU"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Open Sans:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="http://gmpg.org/xfn/11"><link type="text/css" media="all" href="https://rusichmedia.ru/wp-content/cache/autoptimize/css/autoptimize_f594b247d9b73d6ab480eac7c8f3317c.css" rel="stylesheet" /><title>Изготовление и размещение наружной рекламы в Москве | Заказать печать в типографии | «Русич Медиа»</title><meta name="description" content="Рекламное агентство «Русич Медиа» предлагает по выгодным ценам изготовление и размещение наружной рекламы в Москве, а также можете выгодно заказать печать на сувенирной и рекламной продукции в нашей типографии | Rusichmedia"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://rusichmedia.ru/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="website" /><meta property="og:title" content="Изготовление и размещение наружной рекламы в Москве | Заказать печать в типографии | «Русич Медиа»" /><meta property="og:description" content="Рекламное агентство «Русич Медиа» предлагает по выгодным ценам изготовление и размещение наружной рекламы в Москве, а также можете выгодно заказать печать на сувенирной и рекламной продукции в нашей типографии | Rusichmedia" /><meta property="og:url" content="https://rusichmedia.ru/" /><meta property="og:site_name" content="Rusichmedia" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Рекламное агентство «Русич Медиа» предлагает по выгодным ценам изготовление и размещение наружной рекламы в Москве, а также можете выгодно заказать печать на сувенирной и рекламной продукции в нашей типографии | Rusichmedia" /><meta name="twitter:title" content="Изготовление и размещение наружной рекламы в Москве | Заказать печать в типографии | «Русич Медиа»" /><meta name="twitter:image" content="https://rusichmedia.ru/wp-content/uploads/2019/08/u1.png" /><meta name="google-site-verification" content="fM4fsrR7Zy7md94bHXOar2feUXYphcdQqa-h41QuVFE" /><meta name="yandex-verification" content="970998f384f8454c" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rusichmedia.ru/#organization","name":"\u0420\u0443\u0441\u0438\u0447 \u041c\u0435\u0434\u0438\u0430","url":"https://rusichmedia.ru/","sameAs":["https://www.instagram.com/reklama_na_gazelyah/"],"logo":{"@type":"ImageObject","@id":"https://rusichmedia.ru/#logo","url":"https://rusichmedia.ru/wp-content/uploads/2019/08/logo.png","width":134,"height":54,"caption":"\u0420\u0443\u0441\u0438\u0447 \u041c\u0435\u0434\u0438\u0430"},"image":{"@id":"https://rusichmedia.ru/#logo"}},{"@type":"WebSite","@id":"https://rusichmedia.ru/#website","url":"https://rusichmedia.ru/","name":"Rusichmedia","publisher":{"@id":"https://rusichmedia.ru/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://rusichmedia.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://rusichmedia.ru/#primaryimage","url":"https://rusichmedia.ru/wp-content/uploads/2019/08/u1.png","width":64,"height":58},{"@type":"WebPage","@id":"https://rusichmedia.ru/#webpage","url":"https://rusichmedia.ru/","inLanguage":"ru-RU","name":"\u0418\u0437\u0433\u043e\u0442\u043e\u0432\u043b\u0435\u043d\u0438\u0435 \u0438 \u0440\u0430\u0437\u043c\u0435\u0449\u0435\u043d\u0438\u0435 \u043d\u0430\u0440\u0443\u0436\u043d\u043e\u0439 \u0440\u0435\u043a\u043b\u0430\u043c\u044b \u0432 \u041c\u043e\u0441\u043a\u0432\u0435 | \u0417\u0430\u043a\u0430\u0437\u0430\u0442\u044c \u043f\u0435\u0447\u0430\u0442\u044c \u0432 \u0442\u0438\u043f\u043e\u0433\u0440\u0430\u0444\u0438\u0438 | \u00ab\u0420\u0443\u0441\u0438\u0447 \u041c\u0435\u0434\u0438\u0430\u00bb","isPartOf":{"@id":"https://rusichmedia.ru/#website"},"about":{"@id":"https://rusichmedia.ru/#organization"},"primaryImageOfPage":{"@id":"https://rusichmedia.ru/#primaryimage"},"datePublished":"2019-08-06T14:34:28+00:00","dateModified":"2019-09-16T15:18:50+00:00","description":"\u0420\u0435\u043a\u043b\u0430\u043c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u00ab\u0420\u0443\u0441\u0438\u0447 \u041c\u0435\u0434\u0438\u0430\u00bb \u043f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u0435\u0442 \u043f\u043e \u0432\u044b\u0433\u043e\u0434\u043d\u044b\u043c \u0446\u0435\u043d\u0430\u043c \u0438\u0437\u0433\u043e\u0442\u043e\u0432\u043b\u0435\u043d\u0438\u0435 \u0438 \u0440\u0430\u0437\u043c\u0435\u0449\u0435\u043d\u0438\u0435 \u043d\u0430\u0440\u0443\u0436\u043d\u043e\u0439 \u0440\u0435\u043a\u043b\u0430\u043c\u044b \u0432 \u041c\u043e\u0441\u043a\u0432\u0435, \u0430 \u0442\u0430\u043a\u0436\u0435 \u043c\u043e\u0436\u0435\u0442\u0435 \u0432\u044b\u0433\u043e\u0434\u043d\u043e \u0437\u0430\u043a\u0430\u0437\u0430\u0442\u044c \u043f\u0435\u0447\u0430\u0442\u044c \u043d\u0430 \u0441\u0443\u0432\u0435\u043d\u0438\u0440\u043d\u043e\u0439 \u0438 \u0440\u0435\u043a\u043b\u0430\u043c\u043d\u043e\u0439 \u043f\u0440\u043e\u0434\u0443\u043a\u0446\u0438\u0438 \u0432 \u043d\u0430\u0448\u0435\u0439 \u0442\u0438\u043f\u043e\u0433\u0440\u0430\u0444\u0438\u0438 | Rusichmedia"}]}</script> <link rel='dns-prefetch' href='//api-maps.yandex.ru' /><link rel='preconnect' href='//api-maps.yandex.ru' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rusichmedia &raquo; Лента" href="https://rusichmedia.ru/feed/" /><link rel="alternate" type="application/rss+xml" title="Rusichmedia &raquo; Лента комментариев" href="https://rusichmedia.ru/comments/feed/" /><link rel='stylesheet' id='elementor-global-css'  href='https://rusichmedia.ru/wp-content/cache/autoptimize/css/autoptimize_single_50788210d8cff8e31ae9f747fe603eef.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-106-css'  href='https://rusichmedia.ru/wp-content/cache/autoptimize/css/autoptimize_single_898b20bfe2b404255512ef1b6179ffc5.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-519-css'  href='https://rusichmedia.ru/wp-content/cache/autoptimize/css/autoptimize_single_f9c77aa916a510e71b7731a74f955cf0.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-71-css'  href='https://rusichmedia.ru/wp-content/cache/autoptimize/css/autoptimize_single_a30adefb1a6c7c21ec72100c4381772d.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-3167-css'  href='https://rusichmedia.ru/wp-content/cache/autoptimize/css/autoptimize_single_85975e1bcea9c3b75157df54e6cf0c8d.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-1771-css'  href='https://rusichmedia.ru/wp-content/cache/autoptimize/css/autoptimize_single_c2807eb6be416cad4fcdf5bdb1b6fa53.css' type='text/css' media='all' /> <script type='text/javascript' src='https://rusichmedia.ru/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://rusichmedia.ru/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rusichmedia.ru/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rusichmedia.ru/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.5" /><link rel='shortlink' href='https://rusichmedia.ru/' /><link rel="alternate" type="application/json+oembed" href="https://rusichmedia.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusichmedia.ru%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rusichmedia.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusichmedia.ru%2F&#038;format=xml" /> <noscript><style>.lazyload { display: none; }</style></noscript><meta name="yandex-verification" content="970998f384f8454c" /> <noscript><div><img src="https://mc.yandex.ru/watch/35747695" style="position:absolute; left:-9999px;" alt="" /></div></noscript><meta name="yandex-verification" content="fd57d1ae11f18672" /><link rel="icon" href="https://rusichmedia.ru/wp-content/uploads/2019/08/favicon.png" sizes="32x32" /><link rel="icon" href="https://rusichmedia.ru/wp-content/uploads/2019/08/favicon.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://rusichmedia.ru/wp-content/uploads/2019/08/favicon.png" /><meta name="msapplication-TileImage" content="https://rusichmedia.ru/wp-content/uploads/2019/08/favicon.png" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head> <script src="//code.jivosite.com/widget.js" data-jv-id="ualwV5HrYb" async></script> <body class="home page-template page-template-elementor_header_footer page page-id-106 wp-custom-logo elementor-default elementor-template-full-width elementor-page elementor-page-106"><div data-elementor-type="header" data-elementor-id="519" class="elementor elementor-519 elementor-location-header" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-23a9aeaf elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="23a9aeaf" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-53e96a14 elementor-column elementor-col-100 elementor-top-column" data-id="53e96a14" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5f5c6444 header-logo elementor-widget__width-auto elementor-widget elementor-widget-image" data-id="5f5c6444" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://rusichmedia.ru" data-elementor-open-lightbox=""> <img width="134" height="54" src="https://rusichmedia.ru/wp-content/uploads/2019/08/logo-white.png" class="attachment-full size-full" alt="" /> </a></div></div></div><div class="elementor-element elementor-element-3169201a elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--indicator-chevron mobile-menu elementor-widget__width-auto elementor-widget-tablet__width-initial elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="3169201a" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-drop-out"><ul id="menu-1-3169201a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-106 current_page_item menu-item-357"><a href="https://rusichmedia.ru/" aria-current="page" class="elementor-item elementor-item-active">Главная</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1070"><a href="/uslugi/" class="elementor-item">Услуги</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-1390"><a href="https://rusichmedia.ru/uslugi/reklama-na-gazelyah/" class="elementor-sub-item">Реклама на газелях</a></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-has-children menu-item-1075"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/" class="elementor-sub-item">Размещение рекламы</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2068"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-v-metro" class="elementor-sub-item">Реклама в метро</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2229"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-v-metro/reklama-na-torgovyh-avtomatah-v-metro/" class="elementor-sub-item">Реклама на торговых автоматах в метро</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2226"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-v-metro/reklama-na-stanciyah-mck/" class="elementor-sub-item">Реклама на станциях МЦК</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2223"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-v-metro/videoreklama-v-perehodah-v-metro/" class="elementor-sub-item">Видеореклама в переходах в метро</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2220"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-v-metro/reklama-na-lajtboksah-v-metro/" class="elementor-sub-item">Реклама на лайтбоксах в метро</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2161"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-v-vagonah-metro/" class="elementor-sub-item">Видеореклама в вагонах метро</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2158"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/stikery-v-vagonah-metro/" class="elementor-sub-item">Стикеры в вагонах метро</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-1076"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-v-biznes-centrah/" class="elementor-sub-item">Реклама в бизнес-центрах</a></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-1078"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-na-bilbordah/" class="elementor-sub-item">Реклама на билбордах</a></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-1079"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-na-ostanovkah/" class="elementor-sub-item">Реклама на остановках</a></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-has-children menu-item-1080"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-na-transporte/" class="elementor-sub-item">Реклама на транспорте</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2747"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-na-transporte/brendirovanie-na-bortah" class="elementor-sub-item">Брендирование транспорта</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2749"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-na-transporte/indoor" class="elementor-sub-item">Indoor</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2750"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-na-transporte/kreativ" class="elementor-sub-item">Креатив</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-has-children menu-item-1071"><a href="https://rusichmedia.ru/uslugi/izgotovlenie-reklamy/" class="elementor-sub-item">Изготовление рекламы</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3860"><a href="https://rusichmedia.ru/uslugi/izgotovlenie-reklamy/vyveski-iz-svetovyh-obemnyh-bukv-na-zakaz/" class="elementor-sub-item">Вывески из световых объемных букв на заказ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3861"><a href="https://rusichmedia.ru/uslugi/izgotovlenie-reklamy/vyveski-iz-metallicheskih-bukv/" class="elementor-sub-item">Вывески из металлических букв</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3862"><a href="https://rusichmedia.ru/uslugi/izgotovlenie-reklamy/kruglaya-svetovaya-vyveska-panel-kronshtejn/" class="elementor-sub-item">Круглая световая вывеска Панель Кронштейн</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3863"><a href="https://rusichmedia.ru/uslugi/izgotovlenie-reklamy/izgotovlenie-lajtboksov/" class="elementor-sub-item">Изготовление лайтбоксов</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3864"><a href="https://rusichmedia.ru/uslugi/izgotovlenie-reklamy/svetodiodnaya-vyveska-aptechnyj-krest-dvustoronnyaya/" class="elementor-sub-item">Светодиодная вывеска Аптечный крест Двусторонняя</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3865"><a href="https://rusichmedia.ru/uslugi/izgotovlenie-reklamy/izgotovlenie-svetovyh-panelej-kristalajt/" class="elementor-sub-item">Изготовление световых панелей Кристалайт</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2332"><a href="https://rusichmedia.ru/uslugi/reklamnaya-poligrafiya/" class="elementor-sub-item">Рекламная полиграфия</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2333"><a href="https://rusichmedia.ru/uslugi/reklamnaya-poligrafiya/katalog/" class="elementor-sub-item">Печать каталогов</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2334"><a href="https://rusichmedia.ru/uslugi/reklamnaya-poligrafiya/broshjura/" class="elementor-sub-item">Печать брошюр</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2335"><a href="https://rusichmedia.ru/uslugi/reklamnaya-poligrafiya/flaery/" class="elementor-sub-item">Печать флаеров</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2336"><a href="https://rusichmedia.ru/uslugi/reklamnaya-poligrafiya/buklety/" class="elementor-sub-item">Печать буклетов</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2337"><a href="https://rusichmedia.ru/uslugi/reklamnaya-poligrafiya/vizitki/" class="elementor-sub-item">Печать визиток</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-has-children menu-item-1098"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/" class="elementor-sub-item">Широкоформатная печать</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-1099"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/interernaya-pechat/" class="elementor-sub-item">Интерьерная печать</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2366"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/brendirovanie-transporta/" class="elementor-sub-item">Брендирование автомобиля</a></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-1100"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/pechat-afish/" class="elementor-sub-item">Печать афиш</a></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-1101"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/pechat-bannerov/" class="elementor-sub-item">Печать баннеров</a></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-1102"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/pechat-bolshih-fotografij/" class="elementor-sub-item">Печать больших фотографий</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2338"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/pechat-interernyh-nakleek/" class="elementor-sub-item">Печать интерьерных наклеек</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2340"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/pechat-na-holste/" class="elementor-sub-item">Печать на холсте</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2341"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/pechat-na-bannernoj-setke/" class="elementor-sub-item">Печать на баннерной сетке</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2339"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/pechat-plakatov/" class="elementor-sub-item">Печать плакатов</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2342"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/pechat-na-pljonke/" class="elementor-sub-item">Печать на плёнке</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2343"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/plotternaya-rezka/" class="elementor-sub-item">Плоттерная резка</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2321"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/" class="elementor-sub-item">Сувенирная продукция</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2322"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/pechat-na-futbolkah/" class="elementor-sub-item">Печать на футболках</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2323"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/chehly/" class="elementor-sub-item">Печать на чехлах</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2324"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/pakety/" class="elementor-sub-item">Печать на пакетах</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2325"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/zazhigalki/" class="elementor-sub-item">Печать на зажигалках</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2326"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/zonty/" class="elementor-sub-item">Печать на зонтах</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2327"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/kepki/" class="elementor-sub-item">Печать на кепках</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2328"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/ruchki/" class="elementor-sub-item">Печать на ручках</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/bloknoty/" class="elementor-sub-item">Печать блокнотов</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2330"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/fleshki/" class="elementor-sub-item">Печать на флешках</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2331"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/chashki/" class="elementor-sub-item">Печать на кружках</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a href="https://rusichmedia.ru/novosti/" class="elementor-item">Новости</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2313"><a href="https://rusichmedia.ru/oplata-i-dostavka/" class="elementor-item">Оплата и доставка</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2315"><a href="https://rusichmedia.ru/o-nas/" class="elementor-item">О нас</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2314"><a href="https://rusichmedia.ru/help/" class="elementor-item">Помощь</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2316"><a href="https://rusichmedia.ru/kontakti/" class="elementor-item">Контакты</a></li></ul></nav><div class="elementor-menu-toggle"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Меню</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-3169201a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-106 current_page_item menu-item-357"><a href="https://rusichmedia.ru/" aria-current="page" class="elementor-item elementor-item-active">Главная</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1070"><a href="/uslugi/" class="elementor-item">Услуги</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-1390"><a href="https://rusichmedia.ru/uslugi/reklama-na-gazelyah/" class="elementor-sub-item">Реклама на газелях</a></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-has-children menu-item-1075"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/" class="elementor-sub-item">Размещение рекламы</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2068"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-v-metro" class="elementor-sub-item">Реклама в метро</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2229"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-v-metro/reklama-na-torgovyh-avtomatah-v-metro/" class="elementor-sub-item">Реклама на торговых автоматах в метро</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2226"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-v-metro/reklama-na-stanciyah-mck/" class="elementor-sub-item">Реклама на станциях МЦК</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2223"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-v-metro/videoreklama-v-perehodah-v-metro/" class="elementor-sub-item">Видеореклама в переходах в метро</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2220"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-v-metro/reklama-na-lajtboksah-v-metro/" class="elementor-sub-item">Реклама на лайтбоксах в метро</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2161"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-v-vagonah-metro/" class="elementor-sub-item">Видеореклама в вагонах метро</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2158"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/stikery-v-vagonah-metro/" class="elementor-sub-item">Стикеры в вагонах метро</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-1076"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-v-biznes-centrah/" class="elementor-sub-item">Реклама в бизнес-центрах</a></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-1078"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-na-bilbordah/" class="elementor-sub-item">Реклама на билбордах</a></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-1079"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-na-ostanovkah/" class="elementor-sub-item">Реклама на остановках</a></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-has-children menu-item-1080"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-na-transporte/" class="elementor-sub-item">Реклама на транспорте</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2747"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-na-transporte/brendirovanie-na-bortah" class="elementor-sub-item">Брендирование транспорта</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2749"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-na-transporte/indoor" class="elementor-sub-item">Indoor</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2750"><a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/reklama-na-transporte/kreativ" class="elementor-sub-item">Креатив</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-has-children menu-item-1071"><a href="https://rusichmedia.ru/uslugi/izgotovlenie-reklamy/" class="elementor-sub-item">Изготовление рекламы</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3860"><a href="https://rusichmedia.ru/uslugi/izgotovlenie-reklamy/vyveski-iz-svetovyh-obemnyh-bukv-na-zakaz/" class="elementor-sub-item">Вывески из световых объемных букв на заказ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3861"><a href="https://rusichmedia.ru/uslugi/izgotovlenie-reklamy/vyveski-iz-metallicheskih-bukv/" class="elementor-sub-item">Вывески из металлических букв</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3862"><a href="https://rusichmedia.ru/uslugi/izgotovlenie-reklamy/kruglaya-svetovaya-vyveska-panel-kronshtejn/" class="elementor-sub-item">Круглая световая вывеска Панель Кронштейн</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3863"><a href="https://rusichmedia.ru/uslugi/izgotovlenie-reklamy/izgotovlenie-lajtboksov/" class="elementor-sub-item">Изготовление лайтбоксов</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3864"><a href="https://rusichmedia.ru/uslugi/izgotovlenie-reklamy/svetodiodnaya-vyveska-aptechnyj-krest-dvustoronnyaya/" class="elementor-sub-item">Светодиодная вывеска Аптечный крест Двусторонняя</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3865"><a href="https://rusichmedia.ru/uslugi/izgotovlenie-reklamy/izgotovlenie-svetovyh-panelej-kristalajt/" class="elementor-sub-item">Изготовление световых панелей Кристалайт</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2332"><a href="https://rusichmedia.ru/uslugi/reklamnaya-poligrafiya/" class="elementor-sub-item">Рекламная полиграфия</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2333"><a href="https://rusichmedia.ru/uslugi/reklamnaya-poligrafiya/katalog/" class="elementor-sub-item">Печать каталогов</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2334"><a href="https://rusichmedia.ru/uslugi/reklamnaya-poligrafiya/broshjura/" class="elementor-sub-item">Печать брошюр</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2335"><a href="https://rusichmedia.ru/uslugi/reklamnaya-poligrafiya/flaery/" class="elementor-sub-item">Печать флаеров</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2336"><a href="https://rusichmedia.ru/uslugi/reklamnaya-poligrafiya/buklety/" class="elementor-sub-item">Печать буклетов</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2337"><a href="https://rusichmedia.ru/uslugi/reklamnaya-poligrafiya/vizitki/" class="elementor-sub-item">Печать визиток</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-has-children menu-item-1098"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/" class="elementor-sub-item">Широкоформатная печать</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-1099"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/interernaya-pechat/" class="elementor-sub-item">Интерьерная печать</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2366"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/brendirovanie-transporta/" class="elementor-sub-item">Брендирование автомобиля</a></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-1100"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/pechat-afish/" class="elementor-sub-item">Печать афиш</a></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-1101"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/pechat-bannerov/" class="elementor-sub-item">Печать баннеров</a></li><li class="menu-item menu-item-type-post_type menu-item-object-uslugi menu-item-1102"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/pechat-bolshih-fotografij/" class="elementor-sub-item">Печать больших фотографий</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2338"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/pechat-interernyh-nakleek/" class="elementor-sub-item">Печать интерьерных наклеек</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2340"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/pechat-na-holste/" class="elementor-sub-item">Печать на холсте</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2341"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/pechat-na-bannernoj-setke/" class="elementor-sub-item">Печать на баннерной сетке</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2339"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/pechat-plakatov/" class="elementor-sub-item">Печать плакатов</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2342"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/pechat-na-pljonke/" class="elementor-sub-item">Печать на плёнке</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2343"><a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/plotternaya-rezka/" class="elementor-sub-item">Плоттерная резка</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2321"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/" class="elementor-sub-item">Сувенирная продукция</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2322"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/pechat-na-futbolkah/" class="elementor-sub-item">Печать на футболках</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2323"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/chehly/" class="elementor-sub-item">Печать на чехлах</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2324"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/pakety/" class="elementor-sub-item">Печать на пакетах</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2325"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/zazhigalki/" class="elementor-sub-item">Печать на зажигалках</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2326"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/zonty/" class="elementor-sub-item">Печать на зонтах</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2327"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/kepki/" class="elementor-sub-item">Печать на кепках</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2328"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/ruchki/" class="elementor-sub-item">Печать на ручках</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2329"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/bloknoty/" class="elementor-sub-item">Печать блокнотов</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2330"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/fleshki/" class="elementor-sub-item">Печать на флешках</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2331"><a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/chashki/" class="elementor-sub-item">Печать на кружках</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a href="https://rusichmedia.ru/novosti/" class="elementor-item">Новости</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2313"><a href="https://rusichmedia.ru/oplata-i-dostavka/" class="elementor-item">Оплата и доставка</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2315"><a href="https://rusichmedia.ru/o-nas/" class="elementor-item">О нас</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2314"><a href="https://rusichmedia.ru/help/" class="elementor-item">Помощь</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2316"><a href="https://rusichmedia.ru/kontakti/" class="elementor-item">Контакты</a></li></ul></nav></div></div><div class="elementor-element elementor-element-2c78e5a9 header-phone elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="2c78e5a9" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default"><a href="tel:+74955183503">+7 (495) 518 35 03</a></div></div></div></div></div></div></div></div></section></div></div></div><div data-elementor-type="wp-post" data-elementor-id="106" class="elementor elementor-106" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-64f59d3 elementor-section-full_width elementor-section-height-min-height elementor-section-items-top elementor-section-height-default elementor-section elementor-top-section" data-id="64f59d3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-a159c8d elementor-column elementor-col-100 elementor-top-column" data-id="a159c8d" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-594672e elementor-widget elementor-widget-heading" data-id="594672e" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Русич Медиа</h1></div></div><div class="elementor-element elementor-element-32755c1 elementor-widget elementor-widget-heading" data-id="32755c1" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Рекламная группа</h2></div></div><div class="elementor-element elementor-element-5e08112 elementor-align-center ejkfgkrejfg elementor-widget elementor-widget-button" data-id="5e08112" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="#ekrhfjkerh" class="elementor-button-link elementor-button elementor-size-md" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">Узнать больше</span> </span> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-da14a3d elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="da14a3d" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-2e7de14 elementor-column elementor-col-100 elementor-top-column" data-id="2e7de14" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-424bf78 elementor-view-stacked elementor-shape-circle elementor-widget elementor-widget-icon" data-id="424bf78" data-element_type="widget" data-widget_type="icon.default"><div class="elementor-widget-container"><div class="elementor-icon-wrapper"> <a class="elementor-icon" href="#go"> <i aria-hidden="true" class="fas fa-long-arrow-alt-down"></i> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-65c3cd7 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="65c3cd7" data-element_type="section" id="go"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-40dd282 elementor-column elementor-col-33 elementor-top-column" data-id="40dd282" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-79a650d elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="79a650d" data-element_type="widget" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><noscript><IMG width="64" height="58" src="https://rusichmedia.ru/wp-content/uploads/2019/08/u1.png" class="attachment-full size-full" alt=""></noscript> <img width="64" height="58" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full lazyload" alt="" data-src="https://rusichmedia.ru/wp-content/uploads/2019/08/u1.png" data-aspectratio="64/58" loading="lazy"></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Размещение рекламы</h3><p class="elementor-image-box-description">Билборды, ситилайты, вывески, стелы, штендеры, реклама в метро, размещение в СМИ.</p></div></div></div></div></div></div></div><div class="elementor-element elementor-element-8409342 elementor-column elementor-col-33 elementor-top-column" data-id="8409342" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-663829b elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="663829b" data-element_type="widget" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><noscript><IMG width="64" height="54" src="https://rusichmedia.ru/wp-content/uploads/2019/08/u2.png" class="attachment-full size-full" alt=""></noscript> <img width="64" height="54" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full lazyload" alt="" data-src="https://rusichmedia.ru/wp-content/uploads/2019/08/u2.png" data-aspectratio="64/54" loading="lazy"></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Изготовление рекламы</h3><p class="elementor-image-box-description">Объемные буквы, рекламная полиграфия, сувенирная продукция, широкоформатная печать.</p></div></div></div></div></div></div></div><div class="elementor-element elementor-element-5942cb3 elementor-column elementor-col-33 elementor-top-column" data-id="5942cb3" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e8ede55 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="e8ede55" data-element_type="widget" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><noscript><IMG width="64" height="64" src="https://rusichmedia.ru/wp-content/uploads/2019/08/u3.png" class="attachment-full size-full" alt=""></noscript> <img width="64" height="64" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full lazyload" alt="" data-src="https://rusichmedia.ru/wp-content/uploads/2019/08/u3.png" data-aspectratio="64/64" loading="lazy"></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Реклама на газелях</h3><p class="elementor-image-box-description">Эффективный вид рекламы, который не требует разрешения на размещение.</p></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-57e4435 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="57e4435" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-e810f26 elementor-column elementor-col-100 elementor-top-column" data-id="e810f26" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f2bc9ad elementor-widget elementor-widget-heading" data-id="f2bc9ad" data-element_type="widget" id="ekrhfjkerh" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Услуги</h2></div></div><div class="elementor-element elementor-element-37997a5 elementor-widget elementor-widget-heading" data-id="37997a5" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><p class="elementor-heading-title elementor-size-default">Мы помогаем бизнесу разных размеров стать известнее, увеличить поток клиентов и поднять прибыль.</p></div></div><div class="elementor-element elementor-element-552b192 elementor-posts--align-center elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="552b192" data-element_type="widget" id="posts-cards" data-settings="{&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:30,&quot;sizes&quot;:[]},&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.cards"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid"><article class="elementor-post elementor-grid-item post-366 uslugi type-uslugi status-publish has-post-thumbnail hentry"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/"><div class="elementor-post__thumbnail"> <noscript><IMG width="768" height="512" src="https://rusichmedia.ru/wp-content/uploads/2019/08/5840632_original-768x512.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/5840632_original-768x512.jpg 768w, https://rusichmedia.ru/wp-content/uploads/2019/08/5840632_original-300x200.jpg 300w, https://rusichmedia.ru/wp-content/uploads/2019/08/5840632_original.jpg 1000w" sizes="(max-width: 768px) 100vw, 768px"></noscript> <img width="768" height="512" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-medium_large size-medium_large lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 768w" sizes="(max-width: 768px) 100vw, 768px" data-srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/5840632_original-768x512.jpg 768w, https://rusichmedia.ru/wp-content/uploads/2019/08/5840632_original-300x200.jpg 300w, https://rusichmedia.ru/wp-content/uploads/2019/08/5840632_original.jpg 1000w" data-src="https://rusichmedia.ru/wp-content/uploads/2019/08/5840632_original-768x512.jpg" data-aspectratio="768/512" loading="lazy"></div> </a><div class="elementor-post__text"><h2 class="elementor-post__title"> <a href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/"> Размещение рекламы </a></h2><div class="elementor-post__excerpt"><p>Билборды, реклама на остановках, вывески, стелы, рекламные щиты, указатели, штендеры, акрилайты, таблички</p></div> <a class="elementor-post__read-more" href="https://rusichmedia.ru/uslugi/razmeshhenie-reklamy/"> Подробнее </a></div></div></article><article class="elementor-post elementor-grid-item post-378 uslugi type-uslugi status-publish has-post-thumbnail hentry"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://rusichmedia.ru/uslugi/izgotovlenie-reklamy/"><div class="elementor-post__thumbnail"> <noscript><IMG width="768" height="543" src="https://rusichmedia.ru/wp-content/uploads/2019/08/obyemnye-bukvy-768x543.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/obyemnye-bukvy-768x543.jpg 768w, https://rusichmedia.ru/wp-content/uploads/2019/08/obyemnye-bukvy-300x212.jpg 300w, https://rusichmedia.ru/wp-content/uploads/2019/08/obyemnye-bukvy.jpg 1000w" sizes="(max-width: 768px) 100vw, 768px"></noscript> <img width="768" height="543" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-medium_large size-medium_large lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 768w" sizes="(max-width: 768px) 100vw, 768px" data-srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/obyemnye-bukvy-768x543.jpg 768w, https://rusichmedia.ru/wp-content/uploads/2019/08/obyemnye-bukvy-300x212.jpg 300w, https://rusichmedia.ru/wp-content/uploads/2019/08/obyemnye-bukvy.jpg 1000w" data-src="https://rusichmedia.ru/wp-content/uploads/2019/08/obyemnye-bukvy-768x543.jpg" data-aspectratio="768/543" loading="lazy"></div> </a><div class="elementor-post__text"><h2 class="elementor-post__title"> <a href="https://rusichmedia.ru/uslugi/izgotovlenie-reklamy/"> Изготовление рекламы </a></h2><div class="elementor-post__excerpt"><p>Короба, вывески, козырьки, входные группы, штендеры, объемные буквы, световые короба.</p></div> <a class="elementor-post__read-more" href="https://rusichmedia.ru/uslugi/izgotovlenie-reklamy/"> Подробнее </a></div></div></article><article class="elementor-post elementor-grid-item post-386 uslugi type-uslugi status-publish has-post-thumbnail hentry"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/"><div class="elementor-post__thumbnail"> <noscript><IMG width="420" height="280" src="https://rusichmedia.ru/wp-content/uploads/2019/08/print8.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/print8.jpg 420w, https://rusichmedia.ru/wp-content/uploads/2019/08/print8-300x200.jpg 300w" sizes="(max-width: 420px) 100vw, 420px"></noscript> <img width="420" height="280" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-medium_large size-medium_large lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 420w" sizes="(max-width: 420px) 100vw, 420px" data-srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/print8.jpg 420w, https://rusichmedia.ru/wp-content/uploads/2019/08/print8-300x200.jpg 300w" data-src="https://rusichmedia.ru/wp-content/uploads/2019/08/print8.jpg" data-aspectratio="420/280" loading="lazy"></div> </a><div class="elementor-post__text"><h2 class="elementor-post__title"> <a href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/"> Широкоформатная печать </a></h2><div class="elementor-post__excerpt"><p>Баннеры, плакаты, афиши, наклейки, холсты, фотографии, пленка, баннерная сетка</p></div> <a class="elementor-post__read-more" href="https://rusichmedia.ru/uslugi/shirokoformatnaya-pechat/"> Подробнее </a></div></div></article><article class="elementor-post elementor-grid-item post-408 uslugi type-uslugi status-publish has-post-thumbnail hentry"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/"><div class="elementor-post__thumbnail"> <noscript><IMG width="400" height="280" src="https://rusichmedia.ru/wp-content/uploads/2019/08/poligraf.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/poligraf.jpg 400w, https://rusichmedia.ru/wp-content/uploads/2019/08/poligraf-300x210.jpg 300w" sizes="(max-width: 400px) 100vw, 400px"></noscript> <img width="400" height="280" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-medium_large size-medium_large lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 400w" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/poligraf.jpg 400w, https://rusichmedia.ru/wp-content/uploads/2019/08/poligraf-300x210.jpg 300w" data-src="https://rusichmedia.ru/wp-content/uploads/2019/08/poligraf.jpg" data-aspectratio="400/280" loading="lazy"></div> </a><div class="elementor-post__text"><h2 class="elementor-post__title"> <a href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/"> Сувенирная продукция </a></h2><div class="elementor-post__excerpt"><p>Футболки, кепки, блокноты, ручки, флешки, зонтики, брелки, чехлы, чашки, зажигалки, пакеты</p></div> <a class="elementor-post__read-more" href="https://rusichmedia.ru/uslugi/suvenirnaya-produkciya/"> Подробнее </a></div></div></article><article class="elementor-post elementor-grid-item post-410 uslugi type-uslugi status-publish has-post-thumbnail hentry"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://rusichmedia.ru/uslugi/reklamnaya-poligrafiya/"><div class="elementor-post__thumbnail"> <noscript><IMG width="768" height="525" src="https://rusichmedia.ru/wp-content/uploads/2019/08/2-1-768x525.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/2-1-768x525.jpg 768w, https://rusichmedia.ru/wp-content/uploads/2019/08/2-1-300x205.jpg 300w, https://rusichmedia.ru/wp-content/uploads/2019/08/2-1.jpg 919w" sizes="(max-width: 768px) 100vw, 768px"></noscript> <img width="768" height="525" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-medium_large size-medium_large lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 768w" sizes="(max-width: 768px) 100vw, 768px" data-srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/2-1-768x525.jpg 768w, https://rusichmedia.ru/wp-content/uploads/2019/08/2-1-300x205.jpg 300w, https://rusichmedia.ru/wp-content/uploads/2019/08/2-1.jpg 919w" data-src="https://rusichmedia.ru/wp-content/uploads/2019/08/2-1-768x525.jpg" data-aspectratio="768/525" loading="lazy"></div> </a><div class="elementor-post__text"><h2 class="elementor-post__title"> <a href="https://rusichmedia.ru/uslugi/reklamnaya-poligrafiya/"> Рекламная полиграфия </a></h2><div class="elementor-post__excerpt"><p>Визитки, флаеры, листовки, буклеты, каталоги, брошюры, наклейки, маркетинг-киты</p></div> <a class="elementor-post__read-more" href="https://rusichmedia.ru/uslugi/reklamnaya-poligrafiya/"> Подробнее </a></div></div></article><article class="elementor-post elementor-grid-item post-1314 uslugi type-uslugi status-publish has-post-thumbnail hentry"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://rusichmedia.ru/uslugi/reklama-na-gazelyah/"><div class="elementor-post__thumbnail"> <noscript><IMG width="420" height="280" src="https://rusichmedia.ru/wp-content/uploads/2019/08/gazl7.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/gazl7.jpg 420w, https://rusichmedia.ru/wp-content/uploads/2019/08/gazl7-300x200.jpg 300w" sizes="(max-width: 420px) 100vw, 420px"></noscript> <img width="420" height="280" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-medium_large size-medium_large lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 420w" sizes="(max-width: 420px) 100vw, 420px" data-srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/gazl7.jpg 420w, https://rusichmedia.ru/wp-content/uploads/2019/08/gazl7-300x200.jpg 300w" data-src="https://rusichmedia.ru/wp-content/uploads/2019/08/gazl7.jpg" data-aspectratio="420/280" loading="lazy"></div> </a><div class="elementor-post__text"><h2 class="elementor-post__title"> <a href="https://rusichmedia.ru/uslugi/reklama-na-gazelyah/"> Реклама на газелях </a></h2><div class="elementor-post__excerpt"><p>Эффективная реклама на автобилбордах с гарантией окупаемости от 2 недель</p></div> <a class="elementor-post__read-more" href="https://rusichmedia.ru/uslugi/reklama-na-gazelyah/"> Подробнее </a></div></div></article></div></div></div><div class="elementor-element elementor-element-fcacb34 elementor-widget elementor-widget-global elementor-global-1564 elementor-widget-html" data-id="fcacb34" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-9040d79 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="9040d79" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-4225349 elementor-column elementor-col-100 elementor-top-column" data-id="4225349" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b5f2971 elementor-widget elementor-widget-heading" data-id="b5f2971" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Наши клиенты</h2></div></div><div class="elementor-element elementor-element-fe0385f elementor-widget elementor-widget-template" data-id="fe0385f" data-element_type="widget" data-widget_type="template.default"><div class="elementor-widget-container"><div class="elementor-template"><div data-elementor-type="section" data-elementor-id="486" class="elementor elementor-486" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-8c8a94d elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="8c8a94d" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-e07d180 elementor-column elementor-col-100 elementor-top-column" data-id="e07d180" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-edb40a6 elementor-widget elementor-widget-heading" data-id="edb40a6" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><p class="elementor-heading-title elementor-size-default">Мы гордимся работой, которую делаем для наших клиентов и готовы трудиться для вас.</p></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-49eeb0c elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="49eeb0c" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-ce3c668 elementor-column elementor-col-100 elementor-top-column" data-id="ce3c668" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e9cb00d elementor-widget elementor-widget-image" data-id="e9cb00d" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <noscript><IMG width="580" height="580" src="https://rusichmedia.ru/wp-content/uploads/2019/08/client1.jpg" class="attachment-medium_large size-medium_large" alt="" srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/client1.jpg 580w, https://rusichmedia.ru/wp-content/uploads/2019/08/client1-150x150.jpg 150w, https://rusichmedia.ru/wp-content/uploads/2019/08/client1-300x300.jpg 300w" sizes="(max-width: 580px) 100vw, 580px"></noscript> <img width="580" height="580" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-medium_large size-medium_large lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 580w" sizes="(max-width: 580px) 100vw, 580px" data-srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/client1.jpg 580w, https://rusichmedia.ru/wp-content/uploads/2019/08/client1-150x150.jpg 150w, https://rusichmedia.ru/wp-content/uploads/2019/08/client1-300x300.jpg 300w" data-src="https://rusichmedia.ru/wp-content/uploads/2019/08/client1.jpg" data-aspectratio="580/580" loading="lazy"></div></div></div><div class="elementor-element elementor-element-491e1cd elementor-widget elementor-widget-spacer" data-id="491e1cd" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div><div class="elementor-element elementor-element-741f6da elementor-column elementor-col-100 elementor-top-column" data-id="741f6da" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-6092b0b elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6092b0b" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-77bdacc elementor-column elementor-col-33 elementor-inner-column" data-id="77bdacc" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a8c57b7 elementor-widget elementor-widget-image" data-id="a8c57b7" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <noscript><IMG width="290" height="290" src="https://rusichmedia.ru/wp-content/uploads/2019/08/client2.jpg" class="attachment-medium size-medium" alt="" srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/client2.jpg 290w, https://rusichmedia.ru/wp-content/uploads/2019/08/client2-150x150.jpg 150w" sizes="(max-width: 290px) 100vw, 290px"></noscript> <img width="290" height="290" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-medium size-medium lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 290w" sizes="(max-width: 290px) 100vw, 290px" data-srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/client2.jpg 290w, https://rusichmedia.ru/wp-content/uploads/2019/08/client2-150x150.jpg 150w" data-src="https://rusichmedia.ru/wp-content/uploads/2019/08/client2.jpg" data-aspectratio="290/290" loading="lazy"></div></div></div><div class="elementor-element elementor-element-05300bb elementor-widget elementor-widget-image" data-id="05300bb" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <noscript><IMG width="290" height="290" src="https://rusichmedia.ru/wp-content/uploads/2019/08/client5.jpg" class="attachment-medium size-medium" alt="" srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/client5.jpg 290w, https://rusichmedia.ru/wp-content/uploads/2019/08/client5-150x150.jpg 150w" sizes="(max-width: 290px) 100vw, 290px"></noscript> <img width="290" height="290" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-medium size-medium lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 290w" sizes="(max-width: 290px) 100vw, 290px" data-srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/client5.jpg 290w, https://rusichmedia.ru/wp-content/uploads/2019/08/client5-150x150.jpg 150w" data-src="https://rusichmedia.ru/wp-content/uploads/2019/08/client5.jpg" data-aspectratio="290/290" loading="lazy"></div></div></div></div></div></div><div class="elementor-element elementor-element-947a747 elementor-column elementor-col-33 elementor-inner-column" data-id="947a747" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-688709f elementor-widget elementor-widget-image" data-id="688709f" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <noscript><IMG width="290" height="290" src="https://rusichmedia.ru/wp-content/uploads/2019/08/client3.jpg" class="attachment-medium size-medium" alt="" srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/client3.jpg 290w, https://rusichmedia.ru/wp-content/uploads/2019/08/client3-150x150.jpg 150w" sizes="(max-width: 290px) 100vw, 290px"></noscript> <img width="290" height="290" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-medium size-medium lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 290w" sizes="(max-width: 290px) 100vw, 290px" data-srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/client3.jpg 290w, https://rusichmedia.ru/wp-content/uploads/2019/08/client3-150x150.jpg 150w" data-src="https://rusichmedia.ru/wp-content/uploads/2019/08/client3.jpg" data-aspectratio="290/290" loading="lazy"></div></div></div><div class="elementor-element elementor-element-6e81b72 elementor-widget elementor-widget-image" data-id="6e81b72" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <noscript><IMG width="290" height="290" src="https://rusichmedia.ru/wp-content/uploads/2019/08/client6.jpg" class="attachment-medium size-medium" alt="" srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/client6.jpg 290w, https://rusichmedia.ru/wp-content/uploads/2019/08/client6-150x150.jpg 150w" sizes="(max-width: 290px) 100vw, 290px"></noscript> <img width="290" height="290" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-medium size-medium lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 290w" sizes="(max-width: 290px) 100vw, 290px" data-srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/client6.jpg 290w, https://rusichmedia.ru/wp-content/uploads/2019/08/client6-150x150.jpg 150w" data-src="https://rusichmedia.ru/wp-content/uploads/2019/08/client6.jpg" data-aspectratio="290/290" loading="lazy"></div></div></div></div></div></div><div class="elementor-element elementor-element-5a52b2b elementor-column elementor-col-33 elementor-inner-column" data-id="5a52b2b" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5c4dcad elementor-widget elementor-widget-image" data-id="5c4dcad" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <noscript><IMG width="290" height="290" src="https://rusichmedia.ru/wp-content/uploads/2019/08/client4.jpg" class="attachment-medium size-medium" alt="" srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/client4.jpg 290w, https://rusichmedia.ru/wp-content/uploads/2019/08/client4-150x150.jpg 150w" sizes="(max-width: 290px) 100vw, 290px"></noscript> <img width="290" height="290" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-medium size-medium lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 290w" sizes="(max-width: 290px) 100vw, 290px" data-srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/client4.jpg 290w, https://rusichmedia.ru/wp-content/uploads/2019/08/client4-150x150.jpg 150w" data-src="https://rusichmedia.ru/wp-content/uploads/2019/08/client4.jpg" data-aspectratio="290/290" loading="lazy"></div></div></div><div class="elementor-element elementor-element-165fc42 elementor-widget elementor-widget-image" data-id="165fc42" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <noscript><IMG width="290" height="290" src="https://rusichmedia.ru/wp-content/uploads/2019/08/client7.jpg" class="attachment-medium size-medium" alt="" srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/client7.jpg 290w, https://rusichmedia.ru/wp-content/uploads/2019/08/client7-150x150.jpg 150w" sizes="(max-width: 290px) 100vw, 290px"></noscript> <img width="290" height="290" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-medium size-medium lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 290w" sizes="(max-width: 290px) 100vw, 290px" data-srcset="https://rusichmedia.ru/wp-content/uploads/2019/08/client7.jpg 290w, https://rusichmedia.ru/wp-content/uploads/2019/08/client7-150x150.jpg 150w" data-src="https://rusichmedia.ru/wp-content/uploads/2019/08/client7.jpg" data-aspectratio="290/290" loading="lazy"></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div></div></div></div></div></div></div></div></div></section></div></div></div><div data-elementor-type="footer" data-elementor-id="71" class="elementor elementor-71 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-f97e371 elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f97e371" data-element_type="section" id="footer-contacts" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-6eaa237 elementor-column elementor-col-33 elementor-top-column" data-id="6eaa237" data-element_type="column" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6d59845 openPopap2 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="6d59845" data-element_type="widget" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img src="https://rusichmedia.ru/wp-content/uploads/elementor/thumbs/u1-oc7tf8yb5pu8mvhyyuthxrzjq3acgpu5vzr3g5yneo.png" title="u1" alt="u1" /></figure><div class="elementor-image-box-content"><div class="elementor-image-box-title">Где нас найти?</div><p class="elementor-image-box-description">Москва, ул. Краснобогатырская, д.2 стр.4</p></div></div></div></div></div></div></div><div class="elementor-element elementor-element-42cde9b elementor-column elementor-col-33 elementor-top-column" data-id="42cde9b" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a0721ac elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="a0721ac" data-element_type="widget" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="mailto:5183503@mail.ru?subject=Реклама"><img src="https://rusichmedia.ru/wp-content/uploads/elementor/thumbs/u2-oc7tf8yb5pu8mvhyyuthxrzjq3acgpu5vzr3g5yneo.png" title="u2" alt="u2" /></a></figure><div class="elementor-image-box-content"><div class="elementor-image-box-title"><a href="mailto:5183503@mail.ru?subject=Реклама">Напишите</a></div></div></div></div></div><div class="elementor-element elementor-element-1e5b07d elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="1e5b07d" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="mailto:5183503@mail.ru?subject=Реклама">5183503@mail.ru</a></h2></div></div></div></div></div><div class="elementor-element elementor-element-32e0a43 elementor-column elementor-col-33 elementor-top-column" data-id="32e0a43" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-eb2ff26 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="eb2ff26" data-element_type="widget" data-widget_type="image-box.default"><div class="elementor-widget-container"><div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="tel:+74955183503"><img src="https://rusichmedia.ru/wp-content/uploads/elementor/thumbs/call-oc7tf80gyvsyb9jc4cevda834pez90qfjv3lyw01kw.png" title="call" alt="call" /></a></figure><div class="elementor-image-box-content"><div class="elementor-image-box-title"><a href="tel:+74955183503">Позвоните</a></div></div></div></div></div><div class="elementor-element elementor-element-275229b elementor-widget__width-initial elementor-widget elementor-widget-heading" data-id="275229b" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="tel:+74955183503">+7 (495) 518 35 03</a></h2></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-f1627c4 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f1627c4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-2a403dc elementor-column elementor-col-100 elementor-top-column" data-id="2a403dc" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-27a0d5e elementor-widget elementor-widget-html" data-id="27a0d5e" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"></div></div><div class="elementor-element elementor-element-ca333b5 elementor-widget elementor-widget-heading" data-id="ca333b5" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">Мы в социальных сетях</div></div></div><div class="elementor-element elementor-element-44c7ce7 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="44c7ce7" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a href="#" class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-animation-grow elementor-repeater-item-7d25bde" target="_blank"> <span class="elementor-screen-only">Facebook-f</span> <i class="fab fa-facebook-f"></i> </a> <a href="https://vk.com/id399086207" class="elementor-icon elementor-social-icon elementor-social-icon-vk elementor-animation-grow elementor-repeater-item-ace5a92" target="_blank"> <span class="elementor-screen-only">Vk</span> <i class="fab fa-vk"></i> </a> <a href="https://www.instagram.com/reklama_na_gazelyah/" class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow elementor-repeater-item-6c31c17" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-83b7a27 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="83b7a27" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-4db1bd2 elementor-column elementor-col-100 elementor-top-column" data-id="4db1bd2" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-13a6f5c elementor-widget elementor-widget-heading" data-id="13a6f5c" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-default">® Все права защищены. ОАО "Русич-медиа". 2019</div></div></div></div></div></div></div></div></section></div></div></div><div data-elementor-type="popup" data-elementor-id="3167" class="elementor elementor-3167 elementor-location-popup" data-elementor-settings="{&quot;open_selector&quot;:&quot;.openPopap2&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-67ff32b4 elementor-section-height-min-height elementor-section-items-stretch elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section elementor-top-section" data-id="67ff32b4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-db465cf elementor-column elementor-col-100 elementor-top-column" data-id="db465cf" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c5dd3fb elementor-widget elementor-widget-html" data-id="c5dd3fb" data-element_type="widget" data-widget_type="html.default"><div class="elementor-widget-container"> <script type="text/javascript" charset="utf-8" async src="https://api-maps.yandex.ru/services/constructor/1.0/js/?um=constructor%3A9e18ad128fa9c4cdd63b1a78c5b0c27ba4405a43b554ce9a0a1b8e21dd4bf05d&amp;width=100%25&amp;height=500&amp;lang=ru_RU&amp;scroll=true"></script> </div></div></div></div></div></div></div></section></div></div></div><div data-elementor-type="popup" data-elementor-id="1771" class="elementor elementor-1771 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;zoomIn&quot;,&quot;open_selector&quot;:&quot;.openPopup&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-8a4e0e2 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="8a4e0e2" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-596eb11 elementor-column elementor-col-100 elementor-top-column" data-id="596eb11" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a4049cd elementor-widget elementor-widget-heading" data-id="a4049cd" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Оставьте заявку</h2></div></div><div class="elementor-element elementor-element-ed24718 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="ed24718" data-element_type="widget" data-widget_type="form.default"><div class="elementor-widget-container"><form class="elementor-form" method="post" name="Новая форма"> <input type="hidden" name="post_id" value="1771"/> <input type="hidden" name="form_id" value="ed24718"/><div class="elementor-form-fields-wrapper elementor-labels-above"><div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100"> <label for="form-field-name" class="elementor-field-label">Имя</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Имя"></div><div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required"> <label for="form-field-email" class="elementor-field-label">Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Email" required="required" aria-required="true"></div><div class="elementor-field-type-tel elementor-field-group elementor-column elementor-field-group-field_1 elementor-col-100 elementor-field-required"> <label for="form-field-field_1" class="elementor-field-label">Телефон</label><input size="1" type="tel" name="form_fields[field_1]" id="form-field-field_1" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="+7 (900) 000 00 00" required="required" aria-required="true" pattern="[0-9()#&amp;+*-=.]+" title="Принимаются только цифры и телефонные символы (#, -, * и т. д.)."></div><div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100"> <button type="submit" class="elementor-button elementor-size-sm"> <span > <span class=" elementor-button-icon"> </span> <span class="elementor-button-text">Отправить</span> </span> </button></div></div></form></div></div></div></div></div></div></div></section></div></div></div><link rel='stylesheet' id='elementor-post-486-css'  href='https://rusichmedia.ru/wp-content/cache/autoptimize/css/autoptimize_single_fafb96bc374d8ffab778207e8196c91a.css' type='text/css' media='all' /> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/rusichmedia.ru\/wp-admin\/admin-ajax.php","nonce":"48004b96f2","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"ru_RU","app_id":""}};</script> <script type="text/javascript" defer src="https://rusichmedia.ru/wp-content/cache/autoptimize/js/autoptimize_546a23f6ed5527a845c2177a9c452654.js"></script></body></html><!-- WP Fastest Cache file was created in 0.68930888175964 seconds, on 22-01-20 13:40:46 --><!-- via php -->